54julien54julien.free.fr

logo ChatBox








Code de vérification

cricriro le 03/05 à 10h22

bonjour,
depuis deux impossible de lancer advor, il m'annonce une erreur 404 avec un texte en anglais auquel je ne comprends rien.
pouvez-vous m'aider.merci


Jean pierre le 30/09 à 18h59

Bonsoir julien j'ai résolu le PB en rusant... j'ai donc supprimer totalement skype y compris clés et data .j'ai téléchargé Skype caméyo.exe qui s'installe en users appdata\VOS\skype .... sans le Skype phone comme le skype ordinaire dans program files Il fonctionne à merveille , ne manque que le skype dans envoyer vers (sendto) mais fonctionne à partir de fichier ou photo dans l'appli..... Allergique à program files ??? si tu as une explication MERCI


Jean Pierre le 29/09 à 21h04

Jean Pierre correction intel core (TM) 2 Duo E7500 à 2.93 Ghz de et la RAM à 3GO
Je pensais , peut être une MàJ windows qui pourrait perturber d'où ma restau antérieur,mais non
je n'ai rien téléchargé de plus, mise à part une ou deux fois je suis obligé de tuer le processus pour redémarrer et des fois plusieurs fois et d'autrs rien à faire se connecte démarre et dès que le pointeur est actionné "skype ne réponds pas" puis par miracle ? parfois fonctionne sans PB plusieurs heures même si je sens un ralentissement et ces clignotement de sablier vers le pointeur


Jean Pierre le 29/09 à 17h33

Salut Julien Je reviens pour un PB de skype qui quand il le veut soit pour le temps de le redémarrer soit pour 1h ou 8h ne "répond pas" Je ne suis pas novice et tenté toute les manips possibles et imaginables, j'ai légèrement amèliorée la situation mais je ne peux pas compter à 100% dessus..... Désintallation totale avec révo5 ,changé de police ,priorité haute ou basse Les sfc /scannow et CHKDHK sont parfait ( je suis sous windows7 32 bits x86) Mon ordi fonctionne à merveille seul ce Skype ??? pare feu OK mon anti virus Ashampo 2016 pro (donc windows défender désactivé) Pare feu ok mon ordi HP micro tout 3010 de bureau double coeur à2.93 go de Ram optimisé avec tes scripts , Malwarebytes OK et ça depuis 15j alors j'ai restauré une image disque de 1 mois en arriere , toujours pareil....finalement je ne sais plus quoi faire , si jamais tu avais une astuce ou une idée , ma connexion internet est à 17000/18000 desc et 800 montant , mes DNS ok , mais je ne pense pas à un PB de connexion , plutôt vers la mémoire ??? Merci de me renseigner Bonne soirée


Jean Pierre le 29/09 à 17h03





Groslulu le 23/09 à 18h00

Bonjour
Merci pour vos renseignements, concernant notamment ADvor. Cela m'a servi longtemps sauf que depuis quelques jours Utorrent ne télécharge plus et ce juste après une mise à jour Windows. Je me
torture la tête pour essayer de comprendre mais rien n'y fait. Du coup j'ai désinstallé Utorrent et réinstallé. Cela fonctionne normalement, sauf que quand je veux configurer Utorrent avec ADvor ça ne fonctionne plus. Avez vous une idée?
Merci


hacking le 24/07 à 13h29

j'aimerais discutez avec des hackeur au chapeau noirs


NewK le 07/06 à 10h10

Simplement pour vous dire : génial ! vous expliquez en une page ce que les centaines de page orange sont incapables d'expliquer sur l'installation adsl via une prise murale RJ45. Donc, ce petit mot pour vous dire bravo et re-bravo ! Je suis sûr que vous avez réalisé votre tuto comme bénévole, alors que les "nuls" d'orange reçoivent un bon salaire pour tout embrouillé... et au passage vendre un filtre adsl RJ 45 qui ne sert que dans la livebox pro !!!


ze le 02/02 à 18h50

OUé


Lefoudebeutre le 19/01 à 11h32

Bondour, bonne année et bonne santé ! des euros et de la joie ! Merci pour ton site, c'est cool !


Doudouw420 le 03/01 à 02h50

Bonsoir, la bonne année a toi !

Je tombe sur ton site par hasard, a la recherche d'informations sur Advor, un plaisir ton site :) Merci a toi, j’espère que tu reprendra le plaisir de nous partager ta soif de connaissances ! Bonne continuation


Julien le 02/01 à 18h40

Bonjour et bonne année !
Ça fait 2 ans que je n'ai pas pris le temps de mettre à jour mon site, je vais essayer cette année...

Chouch et aviso, ça fait un moment que je n'utilise pu AdVor donc je n'ai pas vu qu'il était bloqué sur certain site. Je vous tiens au courant si je trouve des réponses.

Jojo, pour les DNS, merci pour l'info, j'étais au courant que OpenDNS n'était plus recommandé depuis un moment. Je changerai ça dès que je peux.

Roa, je ne comprends pas d'où peut venir ton problème, le wifi n'est pas responsable. Lorsque tu lance un téléchargement avec uTorrent et Advor actif, cela fonctionne-t-il ?


Jojo le 02/01 à 11h47

Hello,
Utiliser OpenDNS est une mauvaise idée, mieux vaut utiliser des DNS fiables.
En effet, il est fortement déconseillé d'utiliser les serveurs de Google (ils analysent les requêtes DNS pour vous profiler) et encore moins OpenDNS (qui fait pareil, revend les infos et en plus retourne aussi des réponses fausses).

Le mieux est d'utiliser des DNS publics tels que ceux de FDN ou OpenNIC.

Pour connaitre les meilleurs serveurs d'OpenNIC (les plus proches de vous donc les plus rapides pour vous) visitez simplement cette page: https://www.opennicproject.org/nearest-servers/

Pour moi ca donne :
37.59.72.228
87.98.175.85

Pourquoi OpenDNS c'est mal ? => http://www.bortzmeyer.org/opendns-non-merci.html
(Stéphane Bortzmeyer est une référence dans le monde des telco, pour ceux qui ne le connaissent pas)


aviso le 24/12 à 06h25

même question que Chouch :)


Chouch le 21/12 à 13h40

Salut, certains sites filtrent les utilisateurs d'Advor depuis quelques temps. Une alternative possible à paramétrer ?
Merci bcp ;)


Roa le 20/11 à 20h55

Salut, J'ai bien suivi la procédure déjà, le port semble ouvert car quand je le teste sur canyouseeme.org, il le voit bien ouvert. Mais uTorrent continue d'ignorer ce fait, donc je ne sais que faire... Question probablement stupide mais, est-ce que le fait que je sois en wifi peut jouer sur l'histoire ?


Julien le 20/11 à 18h41

Salut,
Essai cette procédure pour ouvrir un port sur Livebox 2 Sagem :
http://assistance.orange.fr/livebox-modem/toutes-les-livebox-et-modems/installer-et-utiliser/piloter-et-parametrer-votre-materiel/la-creation-d-un-reseau/regles-nat-et-pat/livebox-2-configurer-les-regles-nat-pour-l-utilisation-d-un-jeu-ou-d-une-application-serveur_18998-19118


Roa le 19/11 à 18h47

Bonjour Julien.

Tout d'abord merci pour tes tutos, ils m'ont beaucoup aidé à mainte reprises. Cependant j'ai un soucis avec uTorrent, je l'ai configuré de la manière que tu conseilles de A à Z mais je n'arrive pas à ouvrir mon port correctement... J'ai suivi la manip' de ton tuto mais rien n'y fait. J'ai une livebox 2 Sagem.


Julien le 11/11 à 16h59

Salut !

tOx : vérifie tes réglages Proxy dans uTorrent.

Xav : Je n'utilise pas de contrôle parental, pas encore besoin :) Regarde ici :
http://www.clubic.com/article-71858-1-controle-parental-solutions-enfants.html

Doctom : n'étant encore pas sur w10, je ne peux pas te conseiller sur la compatibilité avec AdVor (essai clic droit et propriété puis compatibilité peut-être ?)


tOx le 10/11 à 21h17

Salut Julien !
J'ai installé Advore mais dans uTorrent mes téléchargements restent à l'état de "connection aux pairs" Que faire?


Xav le 08/11 à 18h50

Pour un logiciel de contrôle parental, tu conseilles quoi ?
Merci.


Doctom le 30/10 à 13h13

Salut ou re salut Julien, je ne sais pas si tu consulte encore cette boite au lettre, mais je me permet de revenir vers toi parce qu'aujourd'hui avec l'arrivée massive de Windows 10 dans nos systèmes, le choses ont quelque peu changé.
En tout cas pour ma part, il est assez courant que Advor soit dans les choux.
Y a t'il des modifications à ajouter pour que le soft fonctionne de façon continue et sans crash ?
Merci


Doctom le 05/09 à 20h52

Salut Julien et merci pour ton tuto sur Advor, le meilleurs VPN gratuit que j'ai pu utiliser.
dirt: A mon avis tu dois placer Advor sur ton bureau, couper ton antivirus et attendre que tout le répertoire de Advor soit ouvert pour ouvrir Utorrent.
En tous cas j'avais le même problème et c'est ainsi qu'il a été résolu


Julien le 10/07 à 17h21

Salut, c'est bizarre je ne vois pas pourquoi juste ce site bloque. Regarde sur leur forum si quelqu'un parle de Advor...


dirt le 09/07 à 20h08

Une idée ? Un soucis de paramètres quelque part ?


dirt le 09/07 à 17h03

Bonjour.

Merci pour votre tuto sur advor et utorrent. Cela fonctionne bien mieux que le VPN que j'utilisais avant.

Par contre je n'arrive pas à seeder sur t411.io lorsqu' Advor est en marche. Je n'ai ce problème qu'avec ce site mais il s'agit du site le plus complet.

Merci.


jean pierre le 29/06 à 10h53

Non c'est pour les genres Daltonien , le tel devient inexploitable pour nous , Je vais faire avec ... Ou faudrait trouver comment rajouter une surcouche à lollipop , Roter peut -être ??


Julien le 26/06 à 19h25

Sinon toujours dans "Accessibilité" il y a une fonction "Correction des couleurs", à tester mais c'est pour des problèmes spécifiques de l’œil avec certaines couleurs.

Pour les thèmes, ça dépend des constructeurs...


jean pierre le 22/06 à 18h12

Oui Julien ,c'est fait depuis que j'ai ce tel ,le contraste élevé aide un peu , sans plus ,la taille non.Par contre je ne trouve pas la fonction "Thèmes" Merci


Julien le 17/06 à 18h58

Jean Pierre, dans les paramètres systèmes, il y a un menu "Accessibilité". Ici on peut acciver "Grands caractères" et "Texte en contraste élevé". Peut-être une solution ?

Effectivement les launchers modifient seulement l'interface d'accueil.

Sinon je ne connais pas d'autre solution, ou essayer la fonction "Thèmes" dans les paramètres système ?

Tiens moi au courant.


Administration